R-0 кабельной линии и двигателя

Больше
09 нояб 2019 08:04 - 09 нояб 2019 08:06 #1278 от технолог-эксперт.
Приветствую коллеги. Прошу помочь поделится опытом. Проводили профилактическую промывку ЭЦН, на 15м3 закачки установка занулила. Из за небольшой наработки было принято решение запускать без УКИ (тмс с кнопочного запуска не работал, но насос эксплуатировался по щадяще, с высоким уровнем и на низкой частоте) При запуске не пошла, после нажатия на кнопку звезда пропала. При подъеме ЭЦН на 600м на КЛ обнаружена притертость и в этом же месте прогар 2х жил. Но! при демонтаже двигатель тоже 0 мОм. Как я понимаю, вначале занулил движок, и потом при попытке запуска без УКИ прогорел кабель. Или по другому это произошло? Про кабель могу предположить, что на 600м в жидкость он не погружался, был притертый и поврежденной броней, и при проиывке сконтактировав с водой произошел прогал. Наличие притертости кабеля в месте прогара мне не дает покоя. место прогара реально не погружалось в жидкость, промывку делали впервые. Как нагнуть ТРС на ПДК? Если ли опыт в такой ситуации?
Промывка была водой спустя примерно 1ч
Пэд 32, разбора пока не было
ТМСп отказ с кнопочного запуска

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
09 нояб 2019 08:26 - 09 нояб 2019 08:34 #1279 от ЭЦН`щик
ЭЦН`щик поддержал беседу и продолжил обсуждение R-0 кабельной линии и двигателя
Промывку проводили через затруб? Вот кабель и в жидкости. Без защиты по изоляции долго работали или пуск-стоп? Мылись на включенную установку? В процессе промывки за температурой двигателя следили? Расклинивали может быть в процессе или до этого?

Любое высказанное мной мнение, является только моим, не является абсолютной правдой и руководством к действию.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
09 нояб 2019 09:04 #1280 от технолог-эксперт.
технолог-эксперт. поддержал беседу и продолжил обсуждение R-0 кабельной линии и двигателя
Промывались через затруб на рабочий УЭЦН. остановка по ЗП примерно спустя 1 час работы. Оператор попытался запустить, не пошла - ЗП. Далее вызвали ЭПУ - подтвердили отсутствие изоляции. Снова попытка - не пошла. в итоге 3 - 4 попытки точно было. Инфа с СУ не снимается (как назло), хронологию расписал по памяти

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

  • Не допустимо: создать новую тему.
  • Не допустимо: ответить.
  • Не допустимо: редактировать ваше сообщение.
Работает на Kunena форум